apache 347个问题
2017.07.21 10:58来自 qq_38794449
Ubuntu系统Apache2的Rewriter伪静态的问题
配置.htaccess如下 RewriteEngine on RewriteBase / RewriteRule /show_(.*).html /newDetail.html?newsId=$1 要实现的就是,...
2

回答

2017.07.20 23:35来自 u010759692 悬赏 50C
Apache无法解析phpinfo等函数
LAMP架构,Apache2.2 + PHP5.4 搭建过后,新建两个.php文件测试apache能否解析。 1.php:内容如图1,浏览器访问显示正常,无问题。 info.php:内容如图2,浏览器访问一直...
2

回答

2017.07.20 23:35来自 u010759692 悬赏 50C
Apache无法解析phpinfo等函数
LAMP架构,Apache2.2 + PHP5.4 搭建过后,新建两个.php文件测试apache能否解析。 1.php:内容如图1,浏览器访问显示正常,无问题。 info.php:内容如图2,浏览器访问一直...
2

回答

2017.07.20 23:35来自 u010759692 悬赏 50C
Apache无法解析phpinfo等函数
LAMP架构,Apache2.2 + PHP5.4 搭建过后,新建两个.php文件测试apache能否解析。 1.php:内容如图1,浏览器访问显示正常,无问题。 info.php:内容如图2,浏览器访问一直...
2

回答

2017.07.14 17:25来自 qq_504762354
局域网内访问电脑的虚拟服务器遇到的问题
![图片说明](http://img.ask.csdn.net/upload/201707/14/1500023834_631794.png) 请问这个问题是说明防火墙和端口都没问题吧,只是Apache没有对外开放...
2

回答

2017.07.14 06:19来自 bocksoup
Linux 系统安装旧版Apache http server
想在最近版本的linux系统安装老服务器(比如apache 1.3.x),./configure总是莫名其妙报错,是否是版本不兼容的问题? 官网要求的requirements都安装好了,不存在缺少相关配置的问题。
0

回答

2017.07.14 06:19来自 bocksoup
Linux 系统安装旧版Apache http server
想在最近版本的linux系统安装老服务器(比如apache 1.3.x),./configure总是莫名其妙报错,是否是版本不兼容的问题? 官网要求的requirements都安装好了,不存在缺少相关配置的问题。
0

回答

2017.06.30 12:08来自 qq_39067275
Apache 运行一段时间就停了
问题签名: 问题事件名称: APPCRASH 应用程序名: httpd.exe 应用程序版本: 2.4.18.0 应用程序时间戳: 56689010 故障模块名称: php5ts.dll 故...
2

回答

2017.06.30 09:52来自 qq_37121847
request Authorization header被apache拦截
![图片说明](http://img.ask.csdn.net/upload/201706/30/1498787411_121326.png) 这样配置了apache还是不行,把token放在了Authorizat...
0

回答

2017.06.27 13:28来自 hx120721
请各位大神帮忙指点指点
请各位大神帮忙指点指点,我在网上搜到的几乎都是删除jar包jsp-api.jar和servlet-api.jar或者将jdk1.6改成1.5,但改完之后的又出现了另外的问题,那些问题的解决方法又是将改动之后的再改回...
3

回答

共347条数据 1 3 4 ... 尾页