2 u012829479 u012829479 于 2014.07.19 21:26 提问

Java Eclipse 的配置问题 新手求关照

环境Linux
Java -version 的到版本1.8..
打开Eclipse时却提示版本不可低于1.7
但我是1.8啊
Java javac 都可以运行 环境配置没错吧

Csdn user default icon
上传中...
上传图片
插入图片