2 timekys Timekys 于 2015.06.02 10:19 提问

eclipse报错问题如下:

Could not execute build using Gradle distribution 'https://services.gradle.org/distributions/gradle-2.2.1-bin.zip'. 怎么处理?谢谢

4个回答

cuiwei1026522829
cuiwei1026522829   Ds   Rxr 2015.06.02 10:39

不能加载第三方包问题
希望对你有用

Timekys
Timekys 确实是缺少jar包,已经解决了,谢谢!
2 年多之前 回复
baidu_23086307
baidu_23086307   2015.06.02 11:23

环境没有搭建好,缺少一些必要的包

wsh1992o
wsh1992o   Rxr 2015.06.02 12:29

你看是不是你的环境变量没有设置好

beacon_2011
beacon_2011   Rxr 2015.06.02 13:57

缺jar包,下下来放lib里就好了~

Timekys
Timekys 确实是jar包的问题,我本来导入的是一个废弃项目的jar包后来把那个废弃的项目删掉了所以找不到了,不过还是得谢谢你的提醒
2 年多之前 回复
Csdn user default icon
上传中...
上传图片
插入图片