2 endianaini endianaini 于 2016.01.29 12:41 提问

关于SQL JDBC驱动包的问题!

这是怎么回事啊 是要更高的JDBC版本吗? 图片

2个回答

Royal_lr
Royal_lr   Ds   Rxr 2016.01.29 13:49

你装的sqlServer版本是有多低,,2000都不到

u010342038
u010342038   2016.01.29 14:09

你能把你的数据库的版本公开一下么

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!