2 chenyonken chenyonken 于 2016.02.13 09:43 提问

关于开发平台冲突的问题

能够同时在win8里装vc++6和.net framework4.0吗?会出现什么问题

3个回答

leaf_130
leaf_130   2016.02.13 10:46

可以的
据我所知,framework4.0是不用(显式)去安装的吧。

leaf_130
leaf_130 回复2278091010: 貌似framework是系统自带的(我没记错的话---说错别怪我哈)
接近 2 年之前 回复
leaf_130
leaf_130 回复2278091010:我不是很肯定我说的是对的。你试试呗
接近 2 年之前 回复
chenyonken
chenyonken 什么意思啊
接近 2 年之前 回复
91program
91program   Ds   Rxr 2016.02.13 13:33

建议使用更高版本的 Visual Studio 版本,如:VS2008,或者VS2015

qq_33967441
qq_33967441   2016.02.13 11:05

可以的
据我所知,framework4.0是不用(显式)去安装的吧

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!