2 malie1981 malie1981 于 2016.03.18 15:03 提问

freemarker edit 如何配置最新版本?

ftl里有类似${(qingjia.memo)!}的freemarker写法就报错,好像不认!的符号。查了下网上说是freemarker 插件的jar包太老要更新到新版本,原来的版本是2.3.6的,我更新了2.3.19也不行,还是报错,不知道要用哪个版本的freemarker才行?

1个回答

u013772876
u013772876   2016.03.18 15:35

2.3.19版本的肯定可以!我的就是2.3.19的可以这么玩

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!