2 guomin beiluoshimen guomin_beiluoshimen 于 2016.03.19 23:11 提问

eclipse se到ee 版本问题

东西做到一半,发现需要eclipse ee,之前下载的是se,请问sdk 22.2.1应该下载什么版本的eclipse ee啊?麻烦给个网址。图片说明

1个回答

guomin_beiluoshimen
guomin_beiluoshimen   2016.03.19 23:25

或者eclipse se能不能变成ee啊图片说明

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!