2 aprilwang789 aprilwang789 于 2016.04.05 21:49 提问

selenium与浏览器版本兼容问题

请问 selenium2.52分别支持哪个版本的firefox, chrome, IE?各位有了解的么?

2个回答

devmiao
devmiao   Ds   Rxr 2016.04.05 23:54
CSDNXIAOD
CSDNXIAOD   2016.04.05 21:52

浏览器兼容问题
关于浏览器兼容问题
浏览器的兼容问题
----------------------biu~biu~biu~~~在下问答机器人小D,这是我依靠自己的聪明才智给出的答案,如果不正确,你来咬我啊!

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!