2 qq 33904697 qq_33904697 于 2016.04.06 17:02 提问

怎么给centos6.6装36版本的ICU

YUM源里面只有42版本的ICU
error: Failed dependencies:
libicudata.so is needed by LoadGenerator-11.00.000-1.i386
libicudata.so.36 is needed by LoadGenerator-11.00.000-1.i386
libicui18n.so.36 is needed by LoadGenerator-11.00.000-1.i386
libicutu.so.36 is needed by LoadGenerator-11.00.000-1.i386
libicuuc.so.36 is needed by LoadGenerator-11.00.000-1.i386

1个回答

devmiao
devmiao   Ds   Rxr 2016.04.06 17:06
qq_33904697
qq_33904697 这个看了N遍了 对于36的不好用撒 就算装上了 坑爹的LR只要36版本的
一年多之前 回复
Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!