2 mu wjx mu_wjx 于 2016.04.23 22:53 提问

大神帮帮忙!Parsing Data for android-N failed

用myEclipse2015 stable2.0出现的问题。JDK是最新的。环境变量也设置过了。但是一打开就出现这个。SDK也是下的最新的。
installed JREs设置里也已经改过JDK的位置了。
compiler里也改成1.8了
JDK是jdk1.8.0_92的。
Parsing Data for android-N failed Unsupported major.minor version 52.0
大神帮帮忙!

2个回答

devmiao
devmiao   Ds   Rxr 2016.04.23 23:42
CSDNXIAON
CSDNXIAON   2016.04.23 23:02
Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!