2 spy14414 spy14414 于 2016.05.04 14:20 提问

急求低版本的javabridge.jar。 1C

新的版本不支持java_require()这个方法.
急求老版本的JavaBridge.jar.
今天就要交课设了。我的java方法还不能用。
跪求。

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!