2 qq 26556925 qq_26556925 于 2016.09.08 11:23 提问

当使用SimpleDateFormatCall设置日期时出现 requires API level 24 (current min is 21)

问题:Call requires API level 24 (current min is 21):
android.icu.text.SimpleDateFormat#SimpleDateFormat

怎么解决???
大神们求解啊

1个回答

dabocaiqq
dabocaiqq   2016.11.16 01:51
Csdn user default icon
上传中...
上传图片
插入图片