2 qq 35322167 qq_35322167 于 2016.09.21 20:28 提问

aix6.1安装apache2.4的时候出错

在最后一步make install的时候报了一个,file. mod_authn_file.so was not. found. 其他的依赖都已经安装成功,请各位大神帮忙。图片

1个回答

dabocaiqq
dabocaiqq   2016.09.24 23:44
Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!