2 lihuipupil lihuipupil 于 2016.09.22 15:48 提问

安卓版本兼容,低版本转高版本

为什么我用eclipse在低版本的安卓虚拟机能运行,好版本就运行不了了,求大神解答

1个回答

dabocaiqq
dabocaiqq   2016.09.24 23:37
Csdn user default icon
上传中...
上传图片
插入图片