2 tomgreenintel tomgreenintel 于 2017.01.13 09:12 提问

JRockit R28.3.9有没有地方下载 5C

weblogic自带的JRockit,项目要求支持tls1.1以上,httpClient连接时候,需要jdk支持
查了oracle官方JRockit R28.3.9有支持,但不提供下载,求各路大神帮忙找下下载,最好是window 64位的,

1个回答

sgj110
sgj110   2017.01.13 09:40

http://download.csdn.net/download/q41751096/7035881
jrockit-jdk1.6.0_26-R28.1.4-4.0.1.tgz要不

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!