2 qq 32593013 qq_32593013 于 2017.09.07 12:23 提问

linux安装p11-kit-0.23.2的问题。求解决

编译时的错误是:configure: error: the libffi on this system has no support for closures.说本系统不支持闭包,怎样让他支持呢?

1个回答

qq_31618659
qq_31618659   2017.09.07 14:26

首先如果是ubuntu系统的话运行sudo apt-get install libffi-dev 如果不行可以选择一个低版本的

Csdn user default icon
上传中...
上传图片
插入图片