2 ll zx ll_zx 于 2014.05.24 20:53 提问

在eclispe中创建项目不成功

This template requires a build target API version of at least 14, and the current version is 8这个模板需要构建目标至少14日API版本和当前版本是8 这是错误信息。api是8。是需要下载4.0的api(14)吗?

1个回答

aktax111
aktax111   2014.05.24 21:55

当然,版本低的话不支持文件

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!