2 puliuyinyi puliuyinyi 于 2014.05.30 21:00 提问

Eclipse SE如何开发JSP

如题,我是这个eclipse版本:**Version: Kepler Service Release 1**,还需要装些什么插件才能做jsp开发呢?新手求详细解答,谢谢!

1个回答

c920816698
c920816698   2014.06.30 15:01

web服务器tomcat之类的啊

Csdn user default icon
上传中...
上传图片
插入图片