排行榜

  • 用户榜
  • 标签榜
  • 冲榜分奖金

频道

最新最热悬赏待采纳 筛选
  • 1

    回答

  • 10

    浏览

                                                                                                                             

  • 2

    回答

  • 22

    浏览

laravel项目报Parse error: syntax error, unexpected '?' in vendor/Helpers.php on line 83 if (!empty($_SERVER['HTTPS']) || ($_SERVER['HTTP_X_FORWARDED_PROTO'] ?? 'http') === 'https') { 搜了一下,说是要php7才行,但是我已经php已经升级到了php7.1,为什么还会报这个错啊? 有没有大佬帮忙回答一下,求求了

回答 藥師YS
采纳率100%
21天前
  • 0

    回答

  • 3

    浏览