• 全部
  • 关注
  • 有问必答
  • 等你来答

排行榜

  • 用户榜
  • 标签榜
  • 冲榜分奖金

频道

  • 编程语言
  • 后端
  • Python
  • Java
  • 前端

活动

  • C站认证
  • 大咖来了
  • 悦读时间
最新最热悬赏待回答 筛选
  • 0

    回答

  • 5

    浏览

  • 1

    回答

  • 10

    浏览

centos7安装过程中花屏,开机按"e"进入编辑模式,进入命令行模式,找到''quite "后面添加“nomodeset” 后,按ctrl+x 进系统可以正常显示,但重启后又花屏了,只能再次重复上

回答 David68585
采纳率0%
2021-09-21 13:17
  • 0

    回答

  • 13

    浏览

请问/var/spool/mail/root是什么文件,里面的内容是什么意思,如何删除

回答 WT@
采纳率0%
2021-09-21 09:21
  • 1

  • 14

    浏览

访问云服务器器时,要么响应时间太长,要么拒绝链接,1mbps的带宽,是否是太小了,还是怎么滴,大佬求解

回答 m0_60799002
采纳率50%
2021-09-21 00:25
  • 0

    回答

  • 5

    浏览

在虚拟机centos7中,为什么最后manager节点查看agent节点共享目录出现端口映射失败clnt_create: RPC: Program mapper failure- Timed out?

  • 2

    回答

  • 7

    浏览

在使用Xshell远程链接时,为什么要用root用户登录,别的名字却不行,要怎样才能使用自己的名字登录

回答 m0_60799002
采纳率50%
2021-09-20 22:22
  • 0

    回答

  • 5

    浏览

最近发现做服务器的电脑启动非常慢,检查了一下发现是有一个磁盘的检查时间超时,导致了一分半的开机时间延长。然后到/etc/fstab中检查并没有发现对应的uuid,说明不是开机自动挂载硬盘的问题。之后对

回答 pignoi
2021-09-20 20:55
  • 1

    回答

  • 12

    浏览

想知道该怎么办

回答 卿本Qia
采纳率50%
2021-09-20 15:10
  • 1

    回答

  • 18

    浏览

系统为centos7,hadoop用户登录

回答 m0_47584619
采纳率0%
2021-09-20 12:07
  • 2

    回答

  • 23

    浏览

为什么centos 7使用telnet远程连接时,用root用户登录失败?而用普通用户就登录成功?是因为某个配置文件吗?

回答 WT@
采纳率0%
2021-09-20 08:32
  • 0

    回答

  • 6

    浏览

我在Linux内核编译的时候,在make-j4之后的步骤,到了make modules_install时就开始报错,像下面这个图一样,是怎么回事啊?求大佬解释

回答 一桐狸
采纳率100%
2021-09-19 16:42
  • 2

    回答

  • 10

    浏览

格式化成功了,但是接下来执行说找不到文件了,试了好多种方法都不行

回答 kendall1112
采纳率0%
2021-09-19 15:31
  • 2

    回答

  • 20

    浏览

为什么会有这个问题啊。启动不起来....

回答 qq_46067464
采纳率50%
2021-09-19 13:17
  • 1

  • 22

    浏览

下载结果是404,链接还能用,不知道什么问题・_・?http request sent awating respomse... 404not found

回答 qq_46067464
采纳率50%
2021-09-18 18:48
  • 1

    回答

  • 24

    浏览

装了两天了,找了好多方法还是装不了

回答 瑾公子er
采纳率0%
2021-09-18 14:25
  • 0

    回答

  • 9

    浏览

9.18号用快照恢复虚拟机 但快照很诡异的从 7月的快照变成了6月的快照 系统的配置都没了 但是数据文件还在文件夹中 能不能用9-10号的数据文件恢复到 9-10的状态

  • 1

    回答

  • 9

    浏览

l局域网inux 下就安装了一个mysql5.7.2 一个.net 5.0环境 部署了一个.net 5.0 的API 目前mysql 和api 均设置的为开机自启动 测试发现接口偶尔

回答 WCX19880905
采纳率0%
2021-09-18 10:38
  • 2

    回答

  • 69

    浏览

使用nodejs连接远程mongodb提示连接超时,但是本地的navacat可以正常连接远程报错如下: nodejs连接数据库代码如下: var mongoose = require("mongoo

  • 2

    回答

  • 30

    浏览

我是拿centos做代理服务器的,配置好了多ip访问。比如配置了a,b两个ip,但是不管是访问a,还是访问b,返回结果的ip永远是a。能不能设置成我用a 访问,返回结果的ip是a。用b访问返回结果的i

回答 梅川酷芷
采纳率96.7%
2021-09-17 19:52
  • 1

    回答

  • 16

    浏览

CentOS6.8nginx-1.10.0.tar.gz 网上搜索得知自己是改错了配置文件 cd /home/jt/下载/nginx-1.10.0/conf cd /usr/local/nginx/c

回答 姜陶
采纳率40%
2021-09-17 16:33
  • 1

    回答

  • 11

    浏览

输入命令nvidia-smi时,出现下图cuda version 为什么显示N/A

回答 蔡馨妍
采纳率0%
2021-09-17 14:17
  • 1

    回答

  • 10

    浏览

yum一直超时 failure: repodata/repomd.xml from base: [Errno 256] No more mirrors to try.

回答 _说个笑话纪念我
采纳率0%
2021-09-17 14:05
  • 2

  • 18

    浏览

  • 1

    回答

  • 18

    浏览

Linux下api **间歇性net::ERR_CONNECTION_REFUSED **linux(CentOS 8) 下部署的的所有接口(.net 5.0 api)间歇性的 拒绝访问, 访问方式

回答 WCX19880905
采纳率0%
2021-09-17 11:22
  • 2

    回答

  • 10

    浏览

vmware虚拟机centos开机无法正常进入系统,采用网上说的方法进入到救援模式,但没有成功,请老师傅们施以援助。

回答 qq_40145710
采纳率0%
2021-09-16 11:11
  • 1

    回答

  • 17

    浏览

做到这一步就报错了,不知道咋回事,提示应该是找不到路径了

回答 呆呆爱吃菜
采纳率66.7%
2021-09-15 21:17
  • 0

    回答

  • 5

    浏览

启动kibana:/bin/systemctl enable kibana.service回显:Synchronizing state of kibana.service with SysV serv

  • 0

    回答

  • 10

    浏览

帮忙看看centos7 - Azkaban的编译安装失败提示error: package javafx.util does not existerror: cannot find symbol感谢

回答 jj_do_2008
2021-09-15 19:01