Wordpress安装插件提示复制失败怎么解决?


我在阿里云的服务器上搭建wordpress,用的是LAMP,但是每当我要安装插件的时候,系统都会提醒我无法复制文件。如图:


复制失败


我看网上都说,只要给wordpress这个文件夹足够高的权限就可以了,但是我所有的文件和文件夹都给了777权限啊,为啥还会这样?

图片说明

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问