yuanzhiqj
半瓶神仙茶
2020-02-29 21:24

python3.6安装whl问题

  • python

鄙人使用python3.6.0 32位版本,但是使用pip安装cp36-win32.whl的文件时显示与本版本适配。
但是能够安装诸如cp37-win_amd64的whl文件。烦请各路大神告知在下原因不胜感激!
图片说明

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

1条回答