2 sunqing0316 sunqing0316 于 2013.06.25 15:14 提问

您的计算机配置似乎是正确的,但该设备或资源(go.microsoft.com)没有响应

刚重装了系统,用有线上网,网卡驱动没有问题,手动输入IP地址,但是有个黄色的感叹号,上不去网.系统提示:"您的计算机配置似乎是正确的,但该设备或资源(go.microsoft.com)没有响应".无论是手动输入IP地址还是自动获取IP地址都不行,求高手!

1个回答

wangyaninglm
wangyaninglm   Ds   Rxr 2015.01.17 00:27

升级引起的故障,网上重新下载一个WIN7旗舰版的,装上过后只需要打补丁更新就行了。不需要升级其他功能

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!
其他相关推荐
针对"您的计算机配置似乎是正确的,但该设备或资源(DNS 服务器)没有响应"问题解决
针对一些用户(包括win7或者win8、8.1的所有用户)的计算机出现“你的计算机配置似乎是正确的,但该设备或资源(DNS服务器)没检测到有反应。”的问题。当对自己的网络适配器自动诊断时出现如下图所示现象: 对此,本人在亲身经历过此种“灾难“采取的办法是一下三个步骤: 第一步:点击“开始”,找到---运行(或者熟悉快捷键的朋友直接按win键+R), 输入cmd,进入到命令
您的计算机配置似乎是正确的,但该设备或资源(www.microsoft.com)没有响应
是你电脑本地网络协议出错把,打开控制台输入NETSH WINSOCK RESET 重置了试试 需要重启 个人验证:可行
win7下:您的计算机配置似乎是正确的,但该设备或资源(DNS 服务器)没有响应。
设置ipv4为自动获取ip 设置备用配置-用户配置(根据实际情况设置ip地址等)
您的计算机配置似乎是正确的,但该设备或资源(DNS 服务器)没有响应
这几天遇到了一个问题,新买的笔记本在公司老是上不去网,ping网关,时通时不通,丢包率大约在1%~5%左右,然后我怀疑是网卡驱动或是系统的问题,都重装了,问题仍然没有解决,然后我把笔记本拿回家去,家里是电信的宽带,自动获取IP和DNS那种,在家ping了一晚上网关,没丢一个包,ping回环127.0.0.1也不丢包,肯定不是本的问题我猜。 公司的上网方式是静态路由,绑定MAC,我怀疑是公司的无线
您的计算机配置似乎是正确的,但该设备或资源没有检测到有响应
试了换网线,重启路由器,等等都没解决,后来关机重启就好了。倒学到了一点:楼里的网口都是固定IP的,重启路由器要把IP设置正确。而且网口要经过路由器再连电脑,不能网口直接网线连接电脑,否则应该正确设置IP地址。...
您的计算机配置似乎是正确的,但该设备或资源(DNS 服务器)没有检测到有响应
WIN7奇怪的网络问题,高手来一起探讨 转自    http://we.pcinlife.com/thread-1619822-1-1.html 网络环境:电信光纤→路由器→在路由器里设置好电信配备的IP地址、子网掩码、网关、DNS→交换机→各办公室电脑→所有电脑均设置为自动获取IP和DNS 出现问题:用XP的机器上网正常,我这台电脑用XP系统也可以正常上网,但用WIN7的时候就经常
你的计算机配置似乎是正确的,但该设备或资源(DNS)没检测到有响应
你如果手机WIFI 可以连接无线,而电脑不行,可
关于解决你的计算机配置似乎是正确的的问题
在计算机——管理——服务中确保DNS服务已开启 打开CMD输入ipconfig /flushdns
该虚拟机似乎正在使用中的错误解决办法
今天打开虚拟机的时候一直弹出来,该虚拟机正在使用中,而且还有一个红色的叉,就想起来应该是昨天做实验的时候未能正常关闭,实验室的电脑真的是太老了,而且内存又小,经常很卡,所以导致虚拟机这个样子了就。。。。 到网上查了一下记录下来解决办法: 有时未正常关闭 VMware 虚拟机会提示: 该虚拟机似乎正在使用中。 如果该虚拟机未在使用,请按“获取所有权(T)”按钮获取它的所有权。否则,请按
Mac电脑 - “USB 10/100 LAN”的电缆可能未插好,或另一端的设备没有响应。
Mac突然就无法上网了。有可能装个驱动就好了,前提是确保你的网卡芯片是realtek的。 解决方法: 下这个驱动,就好了