ubuntu20.04怎么安装gcc7.5,系统自带的9.3版本太高了,文件无法编译

问题如上述,我编译fortran和c++时候提示,我的gcc版本不兼容,我想问问怎么更改gcc版本,或者在系统增加一个gcc
版本来给我选择

查看全部
hushenjiang
默默瑚
2020/06/10 20:48
  • c++
  • python
  • ubuntu
  • linux
  • 点赞
  • 收藏
  • 回答
    私信

3个回复