Not able to install appium library with RIDE,

Hi team,

I am using Python 2.7 but while installing Appium Library with the help of command: pip install robotframework-appiumlibrary, I am getting below error, Could you please suuport to resolve this issue.

image

And also, could you please let me know, Version compatibility between RIDE & Appium Library.

查看全部
weixin_39630126
weixin_39630126
2020/11/19 12:21
  • 点赞
  • 收藏
  • 回答
    私信

6个回复