avcdef
2014-07-13 09:45 阅读 838

安卓在不同版本手机上运行崩溃

安卓代码用的是sdk4.4开发的, apk系统在2.3的手机上运行正常,但是在安卓4.0以上的手机上运行崩溃,强制退出。

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

相关推荐