comet4j长轮询在360兼容模式下不支持,应该怎么办

comet4j长轮询在360兼容模式下不支持,应该怎么办,登录平台,直接关闭浏览器,后台代码不运行

2个回答

360兼容模式是ie核心,说明你的这个插件不支持ie8-。自己判断下是否ie8-,用计时器来轮训服务器获取信息罗~

兼容模式,浏览器版本比较低,很多JS等功能不支持

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问
相关内容推荐