wokaowokaowokao12345
吕小猪不坏
2015-01-05 09:33

CMake 构建Qt项目,出现无法找到合适的Qt版本

  • qt
  • cmake

图片说明
途中错误如何解决,求大神给出解决方案!尽量详细些,初学CMake。谢谢了!

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

1条回答

为你推荐