qq_25006515
2015-02-01 07:48
采纳率: 57.4%
浏览 1.4k

安卓环境 android-15

目前有一个项目必须依赖android-15,从网上已经将android-15下载下来,但是现在不知道该怎么把它应用到Eclipse里面,下图是我目前eclipse 里面的环境配置只有17 和20,怎么解决图片说明

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 邀请回答

1条回答 默认 最新

  • 海建明csdn 2015-02-02 02:01
    已采纳

    把下载下来的文件夹方到sdk/platforms/下就ok了

    点赞 评论

相关推荐 更多相似问题