011100 2015-03-16 06:09 采纳率: 0%
浏览 2349

java项目在my eclipse 导入项目时的问题。

the following projects must be upgraded to work with myeclipse 9& above

  • 写回答

3条回答 默认 最新

  • Hi_JohnsonYu 2015-03-16 06:47
    关注

    翻译过来的意思是以下的项目必须更新环境在myeclipse 9和以上的版本.

    评论

报告相同问题?

悬赏问题

  • ¥15 TLS1.2协议通信解密
  • ¥40 图书信息管理系统程序编写
  • ¥15 7-1 jmu-java-m02-使用二维数组存储多元线性方程组
  • ¥20 Qcustomplot缩小曲线形状问题
  • ¥15 企业资源规划ERP沙盘模拟
  • ¥15 树莓派控制机械臂传输命令报错,显示摄像头不存在
  • ¥15 前端echarts坐标轴问题
  • ¥15 ad5933的I2C
  • ¥15 请问RTX4060的笔记本电脑可以训练yolov5模型吗?
  • ¥15 数学建模求思路及代码