zero_kill
zero_kill
采纳率100%
2015-03-28 07:44 阅读 1.9k
已采纳

为什么eclipse突然提示无法启动Tomcat

![![![图片说明](https://img-ask.csdn.net/upload/201503/28/1427528528_910636.png)图片说明](https://img-ask.csdn.net/upload/201503/28/1427528520_528894.png)图片说明](https://img-ask.csdn.net/upload/201503/28/1427528508_663785.png)图片说明

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

3条回答 默认 最新

  • 已采纳
    somerror somerror 2015-03-28 08:03

    tomcat版本太高了吧,我记得我以前用的时候把tomcat换成6.0再重新配置上就好了

    点赞 评论 复制链接分享
  • zero_kill zero_kill 2015-03-28 07:46

    图片说明

    点赞 评论 复制链接分享
  • Dawnfox Dawnfox 2015-03-29 05:03

    Tomcat没配置好!去进程列表把它关了,然后再去你的项目里启动。

    点赞 评论 复制链接分享

相关推荐