qq_20610429 2015-04-23 07:17 采纳率: 100%
浏览 1788
已采纳

php+apache+linux的配置

我已经下载好php和apache .gz的包
解压后不知道怎么配置
看一些教程配玩后不是出错,就是不能用
求大神教教

  • 写回答

8条回答 默认 最新

  • Chrisdowson 2015-04-23 08:35
    关注

    在linux下的话,新手我建议使用xampp套件好一点

    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论
查看更多回答(7条)

报告相同问题?

悬赏问题

  • ¥15 串口通信传输字符的质量控制
  • ¥50 xslt如何让block撑满页面
  • ¥15 vs的显示无法启动IIS Express Web服务器,怎么解决?
  • ¥20 一个python博客项目的相关图例
  • ¥15 轮廓提取也提取不到,有没有别的方法,如何解决?
  • ¥50 Js和c++如何将含有图片的excel文件上传到后台服务器
  • ¥15 光电神经网络,FPGA
  • ¥20 通过防火墙出入站阻止游戏程序联网失效
  • ¥15 鼠标是可以在QT界面上移动的,但是热拔插鼠标无法移动了同时板子上是没问题的,如何解决?
  • ¥15 iframe嵌套显示问题