eclipse ADT SDK最新版本问题

现在的Eclipse最新版本是多少?是4.4.1吗? ADT是不是23.0.4? SDK是24.1.2吗?最新版本下的ADT和SDK兼容吗??

1个回答

我建议你最好是使用ADT和SDK相同版本的,兼容性更好一些

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问