运行android-studio-出现的问题怎么解决呀-求助

10:25:43 Android Build Tools
Found incompatible Build Tools and Android plugin versions:
* Module 'app' is using Android plugin 1.2.3 and Build Tools 23.0.0 rc2
Please use Android plugin 1.3 or newer, or an older Build Tools version.
Otherwise the project won't build.

            还有就是设置里边 列出来的项特别少,是怎么回事

            ![![图片说明](https://img-ask.csdn.net/upload/201507/08/1436322986_318589.png)图片说明](https://img-ask.csdn.net/upload/201507/08/1436322978_454030.jpg)
查看全部
u013028637
zangsiyuan
2015/07/08 02:37
  • android-studio
  • 点赞
  • 收藏
  • 回答
    私信

3个回复