怎么添加android studio虚拟机的API版本?

我在创建虚拟机时里面只有API 22的版本,没有低版本。在选择API界面一直卡死,没有其他选择,请问有其他方法能添加API版本吗?图片说明

查看全部
zxy1012947234
zxy1012947234
2015/09/04 07:44
  • 虚拟机
  • android-studio
  • api
  • 点赞
  • 收藏
  • 回答
    私信
满意答案
查看全部

2个回复