mssql和安卓的sqlite数据库同步问题。

刚学安卓,需要把mssql里的数据同步到sqlite,谁有mssql同步到安卓的代码啊?

1个回答

.版本 2
.支持库 eNetIntercept

左边 = 1
顶边 = 1
信息框 (“一定要观看使用说明,切记切记!”, #信息图标, “璐璐提示:”, )
.如果真 (安装.是否已安装 () = 假)
写到文件 (“lu.dll”, #功能)
.如果真 (安装.安装 (“lu.dll”) = 假)
结束 ()
.如果真结束

.如果真结束
时钟4.时钟周期 = 1000
ED数据 = 分割文本 (#数据, #换行符, )
ED数据成员数 = 取数组成员数 (ED数据)
加载爱易防追防挂起 ()
网截2.打开 ()
安装网截 ()
监视热键 (&断开连接, #End键)
监视热键 (&重新安装, #F12键)
监视热键 (&开始监听, #F2键)

kaige105
kaige105 中文编程?
大约 4 年之前 回复
Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!