h7v52
2015-10-31 06:30
采纳率: 10%
浏览 6.2k

iOS 构建版本 ERROR ITMS-90207: "Invalid Bundle. 。。。

我是用Xcode7.1 构建版本 错误ERROR ITMS-90207: "Invalid Bundle. The bundle at 'JiJie.app' does not contain a bundle executable."
使用Xcode6.4 没有出现的但传上去 一直显示 ”正在处理“ 求大神搭救????

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 邀请回答

3条回答 默认 最新

  • mifit 2015-10-31 07:06

    新打包上去的,都要经过处理,要点时间,至少半个小时,一两个小时也有。机会显示正在处理。

    点赞 评论
  • h7v52 2015-10-31 07:17

    重新打包 删除第三方框架的info.pl文件 不断上传这些都试过 没用。

    点赞 评论
  • mifit 2015-10-31 07:36

    确保你所有操作都正确了?从app ID,发布证书到配置文件,iTunes connect上面创建app。然后才打包。

    点赞 评论

相关推荐 更多相似问题