Myaql安装是在check requirments时出错

图片说明
![图片说明

check时没有安装visual studio1.2.5和connector/Python
求高手指点,急等,跪求!!!!!!

2个回答

python3.4没有安装,你需要安装它。有依赖

land_xiao
land_xiao 那visual studio是没有问题的吗?我下了一个python3.4,但是装不了 。
接近 5 年之前 回复

MySQl,requirments拼写错误,做数据库开发,建议留心一下

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问
相关内容推荐