关于linux 红帽6.4安装使用valgrind 2C

我想用它检查内存泄露
但是它要求的glibc版本为2.2以上,而我当前的版本为2.0,
请问,改怎么弄
据说不推荐升级glib

1个回答

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问