u012215022
onlyone1221
采纳率0%
2015-12-28 14:29

mongodb3.0 用mongoVUE连接是不不可行了????

图片说明
图片说明

想跟你请教个问题:我mongodb3.0,,,mongoVUE看不到collection下面的文档(表),,也创建不了,,不可操作??请问什么原因??

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

1条回答

  • devmiao devmiao 6年前

    是不是版本太低了,提示要新版

    点赞 3 评论 复制链接分享

相关推荐