Excellence20160118
2016-01-21 06:23
采纳率: 66.7%
浏览 1.4k
已采纳

各位大神在flashbulider内怎么配置tomcat

我的flashbulider4.6内首选项没有tomcat选择项,导入项目提示很多缺少tomcat包的错误

  • 写回答
  • 好问题 提建议
  • 关注问题
  • 收藏
  • 邀请回答

2条回答 默认 最新

  • devmiao 2016-01-21 10:04
    已采纳
    已采纳该答案
    评论
    解决 无用
    打赏 举报
  • Excellence20160118 2016-01-22 00:50

    我用的是Myeclipse,一直没配好,不过还是谢谢你

    评论
    解决 无用
    打赏 举报