升级EI Capitan后,XCode6.1就不能编译成功了,怎么解决

之前使用Yosemite系统,后来升级为EI Capitan后,XCode6.1就不能编译,总是报错 interface builder 编译不可以,怎么解决

2个回答

把Xcode也升级到7.2

xcode7.2只能运行iOS8.0及以上的模拟器,不能运行iOS7的模拟器,所以我还需要使用XCode 6.1

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问