u013958441
_____陌然
2016-02-23 12:52
采纳率: 0%
浏览 1.6k

MAC 下用MAMP搭建的PHP开发环境安装ZendGuardLoader不成功,请大神帮忙?

网上的搜的教程统统试过了就是不成功。
zend_extension="/Applications/MAMP/bin/php/php-5.3.x/ZendGuardLoader.so"
zend_loader.enable=1
zend_loader.disable_licensing=0
zend_loader.obfuscation_level_support=3
感觉这也写的没错呀!

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 邀请回答

1条回答 默认 最新

  • cjandu1
    cjandu1 2016-05-10 05:05

    我也是啊,楼主解决了吗??能告诉我一下啊

    点赞 评论

相关推荐