tex_csdn
taoex_小陶
2016-03-26 06:20
采纳率: 0%
浏览 1.7k

android studio 版本编译

创建项目怎么设置编译sdk版本呢 好像只有选择最小支持的版本 但是在gradle中修改的话主题样式就有一大堆错误

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 邀请回答

2条回答 默认 最新

  • qq_34406312
    qq_34406312 2016-03-26 06:41

    android studio的翻译:机器人工作室

    点赞 评论
  • yuanhao0801
    源氏 2016-03-26 15:23

    gradle文件中有 compileSdkVersion 属性 设置一下就好

    点赞 评论

相关推荐