qq_28954023
ing15521073835
采纳率50%
2016-04-22 16:28 阅读 1.7k
已采纳

2016的前端还要注意兼容IE9吗

2016的前端还要注意兼容IE9吗,前端小白,觉得css3很好用,可是动画在IE9打开就什么都没有了

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

3条回答 默认 最新

  • 已采纳
    devmiao devmiao 2016-04-22 22:30

    需要的,因为IE9用的人还很多

    点赞 评论 复制链接分享
  • sunkes jzm817 2016-04-22 17:19

    现在Win 7 开了更新的话,应该都是IE 11了吧?

    看下IE 9 的市场占有率再选择是否适配IE 9

    点赞 评论 复制链接分享
  • dongfeng9ge 东风玖哥 2016-04-30 07:26

    不需要,IE早就该被淘汰了

    点赞 评论 复制链接分享

相关推荐