gaodaoheng
宇文雅昕
2016-04-23 06:57

在安装mysql odbc 5.3的时候报错

  • odbc
  • mysql

在安装mysql odbc 5.3的时候报错,已经装了vc 2010和vc 2012
图片说明

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

2条回答

为你推荐

换一换