weixin_33185386
默默地做屌丝
采纳率50%
2016-05-15 15:12 阅读 1.3k

cocos2D 3.4版本的问题

刚开始起步学cocos2d,为什么3.4版本的跟之前的版本差别那么大呢,我在xcode中输入旧资料上的类,但并没有提示出来的,也没有的,为什么会这样呢?

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

1条回答 默认 最新

  • silehaixianghuirenj 殇婆婆 2016-10-07 17:08

    3.4版本的问题
    cocos2d
    刚开始起步学cocos2d,为什么3.4版本的跟之前的版本差别那么大呢,我在xcode中输入旧资料上的类,但并没有提示出来的,也没有的,为什么会这样

    点赞 评论 复制链接分享

相关推荐