HU_YEWEN
葉無聞
采纳率14.3%
2016-05-22 05:57

python多媒体编程 我在安装完PyOpenGL3.0.1后,运行根据书里面写的一个脚本,却出错

python多媒体编程 我在安装完PyOpenGL3.0.1后,运行根据书里面写的一个脚本,却出错
图片说明

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

1条回答

  • wangyaninglm shiter 5年前

    这个就是ctypes没找到,你尝试把环境变量什么的好好配置一下

    点赞 评论 复制链接分享

相关推荐