Jolly_1127
JollyLee1127
采纳率40%
2016-05-24 03:51 阅读 1.5k

安装ruby之后,安装sass问题

安装ruby之后,安装sass报错could not find a valid gem 'sass' ( = 0) in any repository图片说明

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

1条回答 默认 最新

相关推荐