钉某人 2016-05-25 04:00 采纳率: 33.3%
浏览 1004
已采纳

ant打包中报错,跪求解答

ant的build.xml中使用的是
但是运行命令行时报错:[java] THIS TOOL IS DEPRECATED. See --help for more information.

不能进行打包

  • 写回答

1条回答 默认 最新

  • devmiao 2016-05-25 04:01
    关注
    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论

报告相同问题?

悬赏问题

  • ¥15 需要数据库运行的图片
  • ¥15 如何获取vue-video-editor?
  • ¥100 vs2019 mfc程序如何实现64*64/48*48大小的真彩色工具栏
  • ¥15 全志v3s耳机音频输出口怎么外接功放
  • ¥15 华为ensp使用基本ACL限制公司网络访问
  • ¥15 帮我做下照片上的PLC题
  • ¥15 labview2022 使用modbus报缺少依赖?
  • ¥15 谷歌地图是不是不开通结算功能,api会使用不了哦
  • ¥15 unity腾讯云对象存储机型适配
  • ¥15 求全国交通咨询模拟代码,要求如下,可以完全在dev c++运行